AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 petite question

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: petite question   Lun 4 Juin - 10:13

Petite question, la ponte de ma 1ere femelle a ete mis en incubation avec la ponte de la 2eme , tout les oeufs de la 2eme femelle on moisi alors que les autres non , est-ce possible que pasque ma 2eme femelle n'avait que 2 ans pour sa 1er ponte , ses oeufs ne sois pas fecondés ? et ils ont moisi a cause de ca ?
Revenir en haut Aller en bas
nat
Co-Fondateur
Co-Fondateur


Féminin
Nombre de messages : 6780
Age : 52
Localisation/département : près de Nantes
Date d'inscription : 17/05/2006

MessageSujet: Re: petite question   Lun 4 Juin - 10:52

Non même à 2 ans , elle aurait pu faire des oeufs tous bien fécondés.
Je ne peux pas te dire pourquoi ils sont morts , il aurait fallu que je les vois en photo et que je connaisse les paramètres de ton incubateur car ça peu venir des oeufs comme de celui-ci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gutt-folie.fr
Eve
Administrateur
Administrateur


Féminin
Nombre de messages : 5533
Age : 36
Localisation/département : villefranche sur saone (69)
Date d'inscription : 20/05/2006

MessageSujet: Re: petite question   Lun 4 Juin - 23:11

les oeufs ont peut etre pourris parcequ ils n'etaient pas fecondés, ce qui viendraient donc pas de la femelle mais de l'accouplement.
Mais ce qui est certain c'est que sans photo, on peut pas trop t'aider Wink
Enfin, tu as quand meme la premiere ponte Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: ok   Lun 4 Juin - 23:29

Je vais faire une photo demain pour vous montrer tout ca.Au depart tout les oeufs etaient blanc et beaux , j'ai rien remarqué de particulier , mais vu que c'est ma 1ere repo aussi , je sais pas trop reperer les oeufs fecondé et non fecondé , mon incubateur tourne en temperature entre 28,5 et 30,5 degré , pour une hygrometrie de 90 % , avec une plaque en plexie en pente pour pas que l'eau tombe sur les boites , les boites sont fermer et percé sur le couvercle et mis en pente legere pour pas que l'eau tombe sur les oeufs , enfin vous verrez le photos demain...
merci de vos reponses
Revenir en haut Aller en bas
nat
Co-Fondateur
Co-Fondateur


Féminin
Nombre de messages : 6780
Age : 52
Localisation/département : près de Nantes
Date d'inscription : 17/05/2006

MessageSujet: Re: petite question   Mar 5 Juin - 10:59

Alors Fireboy,pour ton incub, 30,5 ° ça fait un peu trop, car il suffit qu'il fasse un peu chaud dans ta pièce et c'est tout de suite 32° et 32 c'est la mort des oeufs. donc 28°, 29° max !!
Ensuite pas la peine d'incliner quoi que ce soit ... les oeufs supportent très bien les gouttes d'eau..il me semble l'avoir dit très très souvent Very Happy
Et ensuite si tes boîtes sont fermées et la vermiculite assez humide 90% d'humidité c'est un peu beaucoup, car ça fait 100% dans les boîtes.. 70% ou 80% suffisent largement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gutt-folie.fr
Contenu sponsorisé




MessageSujet: Re: petite question   Aujourd'hui à 21:22

Revenir en haut Aller en bas
 
petite question
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petite question de couple
» Pas de problèmes mais une petite question quand même ^^
» petite question d'esthétique^^ (et on ne rigole pas..)
» une petite question/Copper marbré
» petite question tente et problème électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Guttatus and co :: Reproduction-
Sauter vers: